Checkout
diego_iastrubni
committed
7 years and 8 months ago
sqlite2 -> out
sqlite3 -> in

freepbx 2.3 will only support sqlite3. I will start making the newinstall.sql work on mysql and sqlite3, if an… Show more
sqlite2 -> out

sqlite3 -> in

freepbx 2.3 will only support sqlite3. I will start making the newinstall.sql work on mysql and sqlite3, if anyone wants to make it work with pgsql:

        it should work.

        i don't know pgsql.

        you fix it.

expect things to be broken. :)

Show less