Checkout
Philippe Lindheimer
committed
7 years and 4 months ago
remove the depends on 2.2.2 requirement and add WaitExten class in the module so that it works with versions before 2.2.2 - core version che… Show more
remove the depends on 2.2.2 requirement and add WaitExten class in the module so that it works with versions before 2.2.2 - core version check appears to be broken for this Show less